Ce sujet a été résolu

nouveau décodeur : s'allume, logo CANAL sur l'écran TV, puis se met en veille

rouasradio
rouasradio

rouasradio

Niveau
0
2 / 100
points

je reçois ce nouveau décodeur et l'installe; à l'appui sur le bouton marche de la télécommande, le logo CANAL apparaît au bout de quelques dizaines de secondes; puis au bout à nouveau de quelques dizaines de seconde; le décodeur se met en veille; j'ai lui les commentaires sur le réveil de la télécommande par double appui espacé de quelques secondes; pour moi, ça ne donne rien.

Je n'ai pas eu lors de la première mise en route de menu qui se soit présenté pour la configuration.

Les connexions sont OK.

Une idée?

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Bonjour à tous,

@Rouasradio : dans votre cas spécifique il est très probable, comme l'a indiqué Homer, que votre matériel ne soit pas activé. N'hésitez pas à effectuer la démarche via votre ESPACE CLIENT en suivant ce lien ou à contacter un conseiller clientèle qui vous accompagnera dans votre démarche.

@Michel : votre cas semble différent. Vous parlez ici de lenteur de votre décodeur. Vous n'avez pas précisé le matériel vous utilisiez mais à mon sens vous devriez créer votre propre sujet sans quoi vous risquez de ne pas avoir de réponses sur ce fil de discussion.

Réponses de la communauté

Alexandre20193328
Alexandre20193328

Alexandre20193328

Niveau
0
12 / 100
points

Bonjour j ai le même problème que rouasradio alors il faut encore appeler un technicien payer encore la communication en espérant que le problème soit résolu sachant que je suis abonné depuis des années et tout les décodeurs que j ai eu étais défectueux à quand un décodeur digne de ce nom !

Michel31597549
Michel31597549

Michel31597549

Niveau
0
15 / 100
points

bonsoir
j'ai exactement le même problème
pourtant installation bien passée et ai eu plusieurs personnes de Canal +
il faut anticiper la mise en route 5 minutes avant le programme voulu !!!!

Bonjour
Avez vous activé votre matériel (décodeur/carte)?
Si, non, alors rendez vous dans votre espace client, rubrique "matériel" puis "activer mon matériel reçu"
@+