Sujet en attente de réponse

nouveau decodeur 4K-HD

PIPAT91160
PIPAT91160

PIPAT91160

Niveau
0
27 / 100
points

j'ai connecté le nouveau decodeur 4K-Hd par sat a la place du Cube.L'installation s'est deroulée sans aucun probleme .

dès le lendemain de l'installation, 2 problemes sont apparus : il ne donne aucune image malgrè qu'il soit sous tension et ait fait apparaitre momentanement le sigle Canal. il faut parfois eteindre et le rallumer 3 fois de suite pour  enfin obtenir l'image et le menu .

quand il arrive a se charger, il y a de temps a autre une barre horizontale qui remonte sur toute la largeur de l'ecran et qui decale legerement l'image entre le dessus de cette ligne et le dessous.et cela que ce soit en directe ou bien avec un film enregistrement.

que faire ?

Réponses de la communauté

Je veux de la qualité
Je veux de la qualité

Je veux de la qualité

Niveau
3
4036 / 5000
points

Après une mise à jour il est fortement conseillé de réinitialiser complètement le téléviseur, pour cela il faut noter vos réglages avant, pour les remettre après.
Aussi avez-vous changé le cordon HDMI celui fourni avec le G9 peut être défaillant ça m'est arrivé.

PIPAT91160
PIPAT91160

PIPAT91160

Niveau
0
27 / 100
points

en effet j'ai fait la mise a jour de ma TV ( version 1422 vers 1530 ) et le problème de 'balayage' de l'image est réglé .merci pour la suggestion
Par contre le probleme de démarrage de mon nouveau décodeur lui malgré une réinstallation partielle, n'est pas réglé .il faut l’éteindre et le rallumer au minimum 2 fois pour obtenir l'image.des fois 3 ...

Je veux de la qualité
Je veux de la qualité

Je veux de la qualité

Niveau
3
4036 / 5000
points

Je vous conseille de bien mettre à jour votre TV
https://www.samsung.com/fr/support/model/UE48JU6510UXZF/

PIPAT91160
PIPAT91160

PIPAT91160

Niveau
0
27 / 100
points

oui en effet j'ai un samsung incurvé de 2015 ref UE48JU6510U donc cela veut dire que nous ne pouvons utiliser la résolution maxi proposée par le décodeur ?
cela va t il être corrigé ou bien est ce lié exclusivement a notre TV?
concernant la re installation, je l'ai deja refaite mais ne partielle, cela n'a pas apporté d’amélioration.
oui j'ai bien connecté le décodeur sur une prise HDMI avec le câble fourni par canal.
et oui aussi j'ai changé de port HDMI sur la TV sans effet.
La connexion est bonne car des fois ça marche , et quand ça ne marche pas j'ai au moins le sigle CANAL qui apparaît et puis qui disparaît avec la coupure du décodeur.
a priori je dirai que ce problem de démarrage apparaît moins si j'ai coupé complètement l'alimentation Electrique du décodeur plutôt que si je le laisse en veille.
merci a vous 2 pour ces éléments de réponses.
Espérons une solution par canal..

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@PIPAT91160

Avez-vous un TV Samsung de 2015? Si oui il y a un soucis d'image coupée en 2 lorsqu'il est en 2160p pour l'image.
Seule solution pour l'instant, le passer en HD 1080p.

Si non, essayez une réinstallation totale du décodeur et revérifiez la connexion HDMI. Essayez une autre prise HDMI sur votre TV.

@laurent1582244
Le branchement HDMI est bon?
Votre TV est sur la bonne source HDMI ?
Si oui, que voyez vous exactement ?

laurent1582244
laurent1582244

laurent1582244

Niveau
0
13 / 100
points

Meme soucis sauf que l'image ne vient jamais malgres le nombreuse relance.