Ce sujet a été résolu

demande d'aide.

JMD80300
JMD80300

JMD80300

Niveau
0
10 / 100
points

Bonjour - je viens d'installer le nouveau décodeur 4K et je rencontre la difficulté suivante - après chaque utilisation je mets en veille, si je veux rallumer immédiatement, ça fonctionne, le décodeur se rallume normalement. Mais après une mise en veille prolongée, l'action sur le bouton de mise en marche donne sur l'écran après un bon moment: CANAL puis écran noir, une 2ème fois CANAL puis écran noir puis le décodeur se remet en veille. Si je rallume aussitôt le décodeur se met en marche et l'écran affiche le choix.

Je me demande pourquoi c'est si long il faut au moins 3mn entre l'état de veille et une image à l'écran.

j'espère avoir été assez clair et je vous remerci de votre réponse. Cordialement

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

christophedu13340
christophedu13340

christophedu13340

Niveau
4
5000 / 5000
points

Votre décodeur est peut-être en mode économie d'énergie.
Et effectivement dans ce mode le décodeur met du temps à s'allumer.
Aller dans les paramètres, puis "mise en veille du décodeur".

Réponses de la communauté

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

c'est normal,il faut 2 appuis sur la touche de mise en marche,1 pour réveiller la télécommande et 1 pour l' allumer.
c'est pour économiser les piles de la télécommande.
effectivement à l'allumage l' écran affiche "canal" puis se r'allume,mais uniquement lorsque l'ont effectue un redémarrage , ou un rafraîchissement d'interface.
en allumage normale, c'est à dire allumage tv puis déco et aussitôt la page d'accueil apparaît.
si ce n'est pas le cas, je vous suggère soit de faire"un rafraîchissement de l'interface" ou une réinstallation partielle.
dans le menu "paramètre"