Sujet en attente de réponse

connecté mais ne marche pas

Madic83
Madic83

Madic83

Niveau
0
13 / 100
points

boitier canal sat connecté à internet mais ne marche pas.

voila ce qu'on me dit:

vous ne pouvez pas faire de test de debit pour le moment.une mise a jour est probablement en cours.

cela fait quand meme 1 semaines, et j'ai un tres bon debit.

Réponses de la communauté

lamitte
lamitte

lamitte

Niveau
0
57 / 100
points

Bonsoir et merci bcq 80s pour le lien.Merci à vous tous pour votre aide. C'est cool ce que vous faîtes :(
Désolé Madic83 d'avoir floodé ton sujet. En espèrant que les réponses postées ici te serviront à toi aussi.
Encore mille merci les amis
A+

lamitte
lamitte

lamitte

Niveau
0
57 / 100
points

Merci pierrickland.

Avec P-, çà m'affiche la même chose ScanSecours Er87, et -HS- en plus :(

Je crois que je vais contacter le service client, à part si vous avez une autre option.

Avez-vous le lien du service client, s'il vous plait. Merci d'avance.

Et merci beaucoup pour votre aide :)

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Essayez la même avec P-

Et si toujours pareil, il ne restera plus qu'à contacter le service client.

lamitte
lamitte

lamitte

Niveau
0
57 / 100
points

Bonsoir pierrickland.

En faisant votre manip, le message SCAN Secours défile, puis ER 87.
Mais pas de MAJ :(

Auriez vous une autre manipulation a me suggéré? Merci d'avance

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Essayez d'éteindre le décodeur par le bouton arrière.

Appuyez sur P+ et marche sur le décodeur, et restez appuyé.
Allumez le décodeur.
Relâchez les bouton quand un message mise à jour apparait sur l'afficheur du décodeur.

lamitte
lamitte

lamitte

Niveau
0
57 / 100
points

ReBonjour.
Pour répondre à Pierrickland.
Quand j'allume mon décodeur, je tombe de suite sur la page d'accueil ( page 0 ) et je ne peux pas basculer sur une autre page.
Donc, sur la page d'accueil, on me dit de me connecter pour accéder à mes chaînes.
J'ai 2 choix sur cette page:
-soit "droit d'accés"
-soit " se connecter", et là je retombe dans la manip que j'ai décris en dessous ( wifi marche, mais test de débit bloque )
Le seul bouton "paramètres" que je trouve, c'est quand je veux me connecter. Il est en dessous des boutons " connexion wifi" ou "connexion ethernet" .
Et quand je clique dessus, il me donne 3 paramètres ( infos réseau, paramètres ip, désactiver wifi )
Aucun de ses paramètres ne me permet de réinitialiser le décodeur ou de faire une mise à jour.

Merci d'avance pour la solution :)

lamitte
lamitte

lamitte

Niveau
0
57 / 100
points

Bonjour. J'ai le même problème depuis hier soir. Le wifi se connecte. On me dit que je ne peux pas faire de test de débit car mise à jour en cours probablement. Je bascule sur le bouton réessayer. Le test de débit se lance. Diagnostic d'environ 30s. Et on me dis que ma qualité de connexion est insuffisante alors que j'ai un pc et un smartphone dans la même pièce qui fonctionne trés bien. J'ai un trés bon débit également.

Que faire ???

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Allez dans les paramètres du décodeur, et vous devriez trouver un bouton pour faire une réinstallation (rubrique mise à jour je crois).

Madic83
Madic83

Madic83

Niveau
0
13 / 100
points

bonjour,
comment faire svp
merci d'avance

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

essayez une réinstallation partielle du décodeur.