Ce sujet a été résolu

Plus de signal de reception par la parabole sur décodeur 4K

stan77160
stan77160

stan77160

Niveau
0
38 / 100
points

Bonsoir,

Hier en fin d'après-midi et d'un seul coup, je n'avais plus de chaine avec mon décodeur 4K .  J'avais uniquement la possibilité de regarder mes chaines par internet.

J'ai pensé à une panne de ma tête de parabole et j'ai donc remplacé cette dernière mais sans résultat. J'ai aussi essayé un nouveau cable, mais toujours pas de signal sur le pointage d'antenne de canalsat.

Quelqu'un a t'il déjà eux le problème avec le décodeur 4K, sachant que je n'ai pratiquement rencontré aucun soucis depuis que j'ai ce décodeur en Octobre 2019 ??

Merci

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Non je ne suis qu'un abonné comme vous, mais qui suit régulièrement ce forum depuis plusieurs années.
Les membres de l'équipe Canal sont indentifiés en tant que tel.

Pour ce qui est du principe de l'élimination, au contraire, c'est financièrement la meilleure solution en le faisant dans le bon ordre, à savoir ici, tester d'abord le décodeur sur une autre installation, ce que je vous avais indiqué dés ma 1ere réponse, car ça ne coûte absolument rien.

Ensuite, si ce test montre que le décodeur n'est pas en cause, c'est qu'il faut diagnostiquer l'installation sat.
Et avant de changer quoique ce soit au niveau matériel, pour limiter les frais, il faut utiliser des appareils de diagnostic. Les antennistes ont des mesureurs de champs pour contrôler au mieux une installation sat, des équipements pour tester l'état des câbles, etc...

Si vous êtes mécanicien, vous devez bien utiliser un équipement de diagnostic sur un véhicule avant de décider de changer quoique ce soit, surtout lorsque cela touche à l'électronique ?
C'est pareil ici en reception sat.

Réponses de la communauté

stan77160
stan77160

stan77160

Niveau
0
38 / 100
points

Etant mécanicien auto depuis 1986 je sais ce qu'est une panne et comment faire un diagnostic, et le principe de "l'élimination" n'est surement pas la meilleure des solutions financière (surtout en automobile)..
J'ai remplacé la parabole et la tête car j'avais ces dernières en stock. J'ai aussi changé le câble pour info…
Je pense clairement que mon installation est correct.. Je vais donc tester mon décodeur chez un voisin.
Une question, vous travaillez pour CANALSAT ??

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Il n'y a aucune généralisation à faire avec les messages d'autres abonnés.

Il n'y a eu aucune maj technique du décodeur ces dernières semaines, qui aurait pu changer qqch.
Personnellement, j'ai le G9 depuis Janvier 2018, et aucun soucis de réception, et je ne suis pas le seul.

Les quelques messages que l'ont voit ici ne représentent pas grand chose sur la totalité des G9 en circulation.
Il y en a surtout en ce moment car Canal a commencé à remplacer certains Cube par des G9 chez une partie des abonnés, et ceux qui ont une réception un peu limite, qu'ils ne détectaient pas forcement avec le Cube, s'en rendent compte avec le G9 (qui nécessite notamment de capter une fréquence de référence qui n'est pas utilisée par un Cube, celle de Canal+ UHD).

Vous dites que c'est apparu du jour au lendemain sans rien changer, mais c'est justement le principe d'une panne (qui pouvait être du décodeur, ou de votre installation).

Depuis vous avez tout changé (décodeur et parabole), donc cela ne permet plus de procéder par élimination.

Les problèmes en réception sat sont simple. Soit le décodeur est HS, soit l'installation est mal réglée ou défectueuse (cela peut aussi être un soucis sur le câble).
Il faut donc procéder par élimination. Tester le décodeur sur un autre installation sat, et/ou faire contrôler l'installation sat par un antenniste.

stan77160
stan77160

stan77160

Niveau
0
38 / 100
points

Le soucis est apparu d'un coup la semaine dernière alors que je n'avais pas changé ma parabole ni la tête, alors que tout fonctionnait depuis Octobre quand je suis passé au décodeur 4K... Il semblerait en lisant les messages d'autres abonnés que je ne sois pas le seul ayant ce soucis..

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@stan77160

Utiliser un appareil type "satellite finder" n'est pas suffisant pour un réglage optimal d'une installation sat.

Vous avez bien vérifié tous les paramètres de réglages en fonction de votre localisation, et notamment la contre polarisation de la tête LNB?

Il est possible sinon, vu que vous indiquez que la réception atteint le maximum avant de lâcher, c'est que vous ayez un signal trop fort. Il faut dans ce cas utiliser un atténuateur réglable à l'arrière du décodeur.

Sinon, il faudra faire venir un antenniste, pour un diagnostic complet et précis de votre installation.

Vous pouvez avoir éventuellement un signal trop

stan77160
stan77160

stan77160

Niveau
0
38 / 100
points

bonsoir,

J'ai contacté le service client qui m'a envoyé un nouveau décodeur et entre temps j'ai changé ma parabole complète avec la tête et réglé le tout avec un appareil électronique de pointage "satellite Finder" mais toujours pareil !!
quand je suis dans le menu "pointage de l'antenne" j'ai le signal presque à son maximun pendant 2 secondes et ensuite plus rien !!!

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@sabrina21322755
Vous avez un numéro non surtaxé sur votre contrat et sur la page de réclamation rubrique nous contacter.

sabrina21322755
sabrina21322755

sabrina21322755

Niveau
0
14 / 100
points

J'ai exactement le meme problème et j'aimerai savoir si vous avez un autre numéro qu'il indique merci d'avance

denis et regine
denis et regine

denis et regine

Niveau
0
15 / 100
points

Pareil chez moi depuis avril, soit après 3 jours de fonctionnement avec nvo décodeur. Des 10 dz d'appels. De manipulations tt le monde sans fout. Il a fallu que jee fâché. J'attends un dépanneur pr contrôler le pointage mais je n'y croit guère.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

Avez-vous essayé une réinstallation partielle du décodeur ?

Lorsque vous avez changé la tête, vous avez bien revérifier le réglage de la parabole, ainsi que le contre polarisation de la tête ?

Après, pour être sûr de savoir si le soucis est lié au decodeur ou à quelque chose sur votre installation, essayez le décodeur chez un ami/voisin qui est également en reception sat.