Ce sujet a été résolu

Installation : droits non détéctés

SGW
SGW

SGW

Niveau
0
1 / 100
point

Bonjour

Je viens de recevoir un nouveau décodeur.

Durant l'installation qui semble s'être bien déroulée, il m'indique : AUCUN DROIT DETECTE.

Mes droits sur l'espace client sont à jour. J'ai attendu plus d'une heure (20 minuytes maxi indiquées) et il n'y a toujours rien.

Pouvez vous activer ces droits.

Ps impossible d'obtenir quelqu'un par téléphone, voir de vous avoir simplement !

Merci d'avance

********

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Bonjour,

Personne ne pourra rien activer ici, vu que ce n'est pas le service client comme indiqué en avertissement au moment d'écrire votre message.
Pour joindre le service client c'est rubrique nous contacter en bas puis demandez à être rappelé en étape 3.

Avez-vous activé le décodeur sur l'espace client page matériel puis activer mon matériel réçu ?

Réponses de la communauté

sassanlarnak
sassanlarnak

sassanlarnak

Niveau
0
22 / 100
points

salut, ça a marché après quelques heures (5-6).

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Pour ceux qui ont Bad request, videz le cache et les cookies du navigateur internet ou passez en mode de navigation privée.

Pour joindre le service client gratuitement, rubrique nous contacter en bas puis demandez à être rappelé en étape 3 ou passez par le motif de réclamation pour avoir le numéro non surtaxé (également disponible sur le contrat), et le formulaire de mail.

Ou rechercher "numéro vert" dans le champ de recherche au-dessus.

PS : service client HS cet aprem cela dit.

krawa17
krawa17

krawa17

Niveau
0
17 / 100
points

même problème,

Enregistrement du nouveau matériel dans la rubrique fait pour sur ce site : impossible, tous les liens sont corrompus BAD REQUEST

Service assistance injoignable actuellement par téléphone toute la journée DU 12 juin

fredo311
fredo311

fredo311

Niveau
0
24 / 100
points

Il faut attendre beaucoup plus que les 20 minutes annoncées... pour moi au bout de 2 h environ les chaînes sont apparues !
C'est vrai que tu te demandes si tu as bien suivi les étapes de l'installation, en fait il faut juste être patient (avec certains décodeurs ça prenait une journée pour être "activé" !).
(Ne pas essayer de rentrer le code de la nouvelle carte sur le site, c'est impossible.)

sassanlarnak
sassanlarnak

sassanlarnak

Niveau
0
22 / 100
points

Bonjour,
j'ai le même problème. decodeur reçu ce jour à la demande de Canal, installé en remplacement du cube, abonnement satellite (ex canalsat)
mais "aucun droit détecté".
J'ai suivi les procédures. Pas de possibilité de valider la nouvelle carte (fournie par CANAL et non commandée par moi) via l'espace clients.

En attendant je vais remettre l'ancien, puisque le téléphone (payant !) n'est pas accessible.
Si vous voyez quelque chose passer, je suis preneur.

DOMINIQUE1434913
DOMINIQUE1434913

DOMINIQUE1434913

Niveau
0
11 / 100
points

Moi ça fait deux mois et demi...et toujours rien...