Sujet en attente de réponse

écran noir puis "service indisponible" pour canal à la demande

GEORGES4536569
GEORGES4536569

GEORGES4536569

Niveau
1
156 / 750
points

j'ai changé de décodeur et de disque dur ce jeudi et installé un kit cpl. Impossible d'avoir canal à la demande .Réinstallation partielle,maj système rien n'y fait

Réponses de la communauté

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour @GEORGES4536569, votre Kit CPL de TP-LINK (bien-sûr, pas à mettre sur des multiprises), l'aviez vous testé avec un PC ?
Petite remarque: accédez au serveur avec l'application MyCanal en wifi sur tablette, smartphone, PC, avec votre box internet ?
Cordialement.

GEORGES4536569
GEORGES4536569

GEORGES4536569

Niveau
1
156 / 750
points

Bonjour gerarmancuva, mes prises cpl sont de marque tp-link, demain matin je vais regarder de près ma box

heniutek
heniutek

heniutek

Niveau
0
90 / 100
points

Oui Rémy, c'est même le troisième en l'espace de deux semaines. Je n'avais jamais eu ce problème auparavant et c'est rageant que Canal ne sache pas quoi faire ! J'ai eu une vingtaine d'opérateurs Canal au bout du fil, ils sont impuissants.

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonsoir GEORGES4536569, je n'ai pas ce décodeur, d'après que je sais ce G9 peut monter en débit jusqu'à 100 Mbps.
Pour utiliser régulièrement un Kit CPL avec un autre décodeur, c'est la solution la plus fiable, avec la liaison basique, câble ethernet direct.
Avez-vous tenté de changer de port ethernet sur votre Box pour le premier boîtier CPL ? Quelle est la référence du Kit CPL?
Cordialement.

GEORGES4536569
GEORGES4536569

GEORGES4536569

Niveau
1
156 / 750
points

Bonjour Remy, ce matin j'ai appelé orange, le technicien m'a fait faire un reset et rafraîchi le débit internet,il n'a rien constaté d'anormal. Ensuite j'ai rappelé canal et le conseiller ,lorsque je lui ai expliqué tout ce que j'avais fait, n'a pu que me proposer de nouveau un RV téléphonique avec un expert de niveau 2 ! comme je dois m'absenter ce sera vendredi 19 (je pourrai consulter vos messages éventuels).
Je ne pense pas que les décodeurs soient défectueux, par contre je suis maintenant persuadé que qq chose a été changée dans la "mécanique" qui rendent ces décodeurs légèrement différents des + anciens; je parle du cube ; mon ancien décodeur ,celui qui a cramé la semaine dernière, m'affichait la15 sans prises cpl et malgré un signal wifi défaillant de temps en temps . J'arrivais à l'avoir et depuis que j'ai changé ,ce n'est + possible . Voila pourquoi je pense que c'est lié au matériel qui n'est plus tout à fait le même

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@Georges : Bonjour, il serait étonnant que vos 2 décodeur reçus soient défectueux. Avez-vous contacté Orange pour un diagnostic de votre Box internet et de votre configuration réseau ?

@heniutek : Bonjour, détenez-vous également Le Décodeur CANAL ?

GEORGES4536569
GEORGES4536569

GEORGES4536569

Niveau
1
156 / 750
points

Bonjour heniutek, vous avez le même pb ?cela fait une semaine que je téléphone à canal ,on dirait qu'ils sont perdus

heniutek
heniutek

heniutek

Niveau
0
90 / 100
points

J'en suis également au deuxième décodeur, j'ai fait les memes manip et j'ai testé la WIFI par SFR et par Bouygues. Ce n'est donc pas l'opérateur qui est en cause mais c'est bien du a une faute de CANAL !

GEORGES4536569
GEORGES4536569

GEORGES4536569

Niveau
1
156 / 750
points

Bonjour Remy, cette nuit j'ai enlevé les prises cpl (donc débranché et rebranché la box) , le décodeur s'est connecté au wifi , et toujours le même résultat . Ce matin ,un expert de niveau 2 de canal m'a demandé de faire une réinitialisation totale du décodeur et conseillé de rebrancher les prises cpl . Toujours le même message . En désespoir de cause je suis allé chez mon installateur tv échanger mon décodeur . Toujours le même message, il ne me reste plus qu'à téléphoner à orange ! merci de vous être intéressé à mes déboires

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

@Georges : Bonjour, je vous remercie pour votre retour. Avez-vous tenté un reset électrique de votre Box internet et de vos prises CPL ? 

Je vous invite également à tester en Wifi.

N'hésitez pas à tester et à me tenir informé. ;)

GEORGES4536569
GEORGES4536569

GEORGES4536569

Niveau
1
156 / 750
points

Bonjour Remy,merci pour votre message.Mes prises cpl fonctionnent, mon décodeur est connecté par ethernet,la réception est qualifiée de "très bonne" + de 40mb. Lundi suite à 4 appels, la dernière conseillère m'a dit que ma réception était trop importante et que le décodeur était perdu et ne savait plus gérer.Elle devait parler de mon cas au sce gestionnaire des cas difficiles et me rappeler dans les 48h , dernier jour aujourd'hui. J'aurai un rappel ??

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

Niveau
4
5000 / 5000
points

Bonjour Georges,

Avez-vous contrôlé le fonctionnement de vos prises CPL ? Vérifiez également que votre décodeur est bien connecté à internet depuis la chaîne 911.