Sujet en attente de réponse

Problème de connexion satellite avec nouveau décodeur 4HK

Lau42230
Lau42230

Lau42230

Niveau
0
6 / 100
points

Bonjour,

je viens de recevoir le nouveau décodeur pour remplacer le Cube. Je n’arrive pas à connecter ma Tv à ma parabole satellite, la recherche des chaînes est impossible car le décodeur n’a aucun signal dixit le pointage antenne. J’ai bien branché le câble satellite sur SAT 1 et ça marchait parfaitement avec le cube et la parabole n’a pas bougé ! Je reçois les chaînes en wifi mais je préférerais les avoir via le satellite pour les enregistrements, le contrôle du direct et la qualité d’image et de son.

J’ai essayé de contacter le service technique mais la communication coupe après 30min d’attente !!! Merci pour votre aide.

Réponses de la communauté

surfangel
surfangel

surfangel

Niveau
0
67 / 100
points

Le technicien satellite de la copropriété donc changer le commutateur pourtant récent. Ça fonctionne. Par contre c'est vraiment trop sensible. Si on change trop de chaines etc. ça se fige, indique qu'il n'y a plus de réception satellite et il faut éteindre et redémarrer pour que ça re-fonctionne. Il y a vraiment un problème de sensibilité sur ces nouveaux décodeur et je ne vois vraiment pas le progrés par rapport au HD wifi

surfangel
surfangel

surfangel

Niveau
0
67 / 100
points

Le technicien est passé et a fait les tests nécessaires. Le problème vient du commutateur dans le couloir technique de l'immeuble. Apparemment certains modèles sont incompatibles avec le nouveau décodeur 4k pour un problème de consommation (d'après ce que j'ai compris). Il m'a branché en direct et ça fonctionne bien, puis à remis sur le commutateur et plus de signal, il va donc le changer. Merci pour vos conseils.

surfangel
surfangel

surfangel

Niveau
0
67 / 100
points

Le pas de vis semble bien fonctionner de mon côté, car il se visse parfaitement à fond mais peut être que le contact ne se fait pas bien. J'ai pris rdv avec l'assistance canal pour samedi soir et j'ai aussi demandé au syndic de me mettre en contact avec l'antenniste de l'immeuble. On verra bien et je vous tiendrai informé. Quel cable et quel embout avez vous utilisé ?
Merci pour vote aide

pinchon
pinchon

pinchon

Niveau
0
29 / 100
points

pour ma part cela provenait de l embout métalique du fil d'antenne vers le décodeur, car entre l'ancien decodeur et le nouveau le pas de vis est légérement différent

surfangel
surfangel

surfangel

Niveau
0
67 / 100
points

Comme conseillé j'ai pris contact pour un rappel samedi, on verra bien. Il fonctionne bine avec internet mais ne détecte pas le satellite alors que la signal sur la box hd que je viens de débrancher était bon

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@surfangel

Ne jamais utiliser le numéro surtaxé.
Rubrique nous contacter en bas puis réclamation vous aurez un formulaire de mail et le numéro non surtaxé.

Essayez déjà une réinstallation totale du décodeur.
Si pareil, et si vous le pouvez, testez le décodeur chez un ami ou voisin, pour être sûr qu'il soit bien en cause.

surfangel
surfangel

surfangel

Niveau
0
67 / 100
points

Bonjour j'ai le même problème, je viens de recevoir le nouveau décodeur qui dit ne pas recevoir de signal satellite alors que quand je rebranche le décodeur hd il reçoit un BON signal
J'ai téléphoné mais comme ça coupe au bout de 30 min je n'ai pas le temps de faire toutes les manipulations avec eux

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@pinchon

Oui en cas de soucis de réception, le problème peut venir de n'importe où en amont du décodeur (réglage parabole, LNB, ou câblage). Il faut tout vérifier en commençant par les éléments les plus simples et moins couteux à contrôler, jusqu'à trouver le problème.

Par contre, ce qui était votre cas ne sera pas forcement celui d'un autre. Il n'y a pas de généralisation à faire.

pinchon
pinchon

pinchon

Niveau
0
29 / 100
points

ce probleme semble provenir de la jonction du cable sur le décodeur qui n' est pas adapté par rapport à l ancien décodeur .on a changé le cable et surtout les parties metaliques permettant de raccorder au décodeur.cela fonctionne et rien à voir avec le poitage de l'antenne

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@tatali67220

N'utilisez jamais le N° surtaxé (car c'est payant et ça coupe au bout de 30min).
Demandez à être rappelé en étape 3 de la page de contact, ou utilisez le N° non surtaxé disponible sur le contrat et la page de réclamation (ou en tapant "N° vert" dans le champ de recherche au dessus).

tatali67220
tatali67220

tatali67220

Niveau
0
14 / 100
points

Bonsoir j ai le même problème après avoir attendu 30 min au tél ça a couper et je n arrive pas a connecter mon décodeur au satellite vraiment en colère du coup plus de tel je suis pas contente du tout que puis je faire

denis24200
denis24200

denis24200

Niveau
0
12 / 100
points

Je viens de faire cette manipulation .Cela fonctionne pour l'instant. Merci pour ce renseignement .

etteloc48
etteloc48

etteloc48

Niveau
4
5000 / 5000
points

Essayez une réinstallation partielle.
Si cela ne suffit pas tentez cela,
Éteignez le déco via l'inter arrière,
Puis tout en maintenant appuyez les
Touches -/+ sur le déco, rallumer le,
Ne relâchez les boutons que lorsque vous verrez apparaître a l'écran le logo canal et laisser faire le déco

jean94140
jean94140

jean94140

Niveau
0
20 / 100
points

J'ai aussi le meme probleme ce matin j'avais canal + et cette apres midi plus rien impossible d'avoir canal + merci pour votre aide