Sujet en attente de réponse

Mosaique vide....

ricauvrray
ricauvrray

ricauvrray

Niveau
0
2 / 100
points

je viens de changer de decodeur et je n'ai plus acces a la mosaique renseignée de toutes les chaines. En clair, la mosaique n'est donne que le nom des chaines et aucune autre information. Que dois je faire?

Réponses de la communauté

A$
A$

A$

Niveau
0
20 / 100
points

Régulièrement la mosaïque perd ces images ne laissant que les chaines . Cette anomalie est récurrente depuis des années avec tout type de décodeur. Cela revient à la normale souvent sans aucune manipulation au bout de quelques temps.

edelska
edelska

edelska

Niveau
0
11 / 100
points

Pareillement

avit28200
avit28200

avit28200

Niveau
1
388 / 750
points

Re bonjour pierrickand , ok merci

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@avit28200

Le G5 n'utilise pas la même interface.
Le fonctionnement de la mosaïque est différent.

avit28200
avit28200

avit28200

Niveau
1
388 / 750
points

Bonjour Pierrickand , par contre aucun souci sur mon G5 HD , bonne journée

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

Je confirme le soucis de mon côté également depuis hier soir.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@perenoel68

Effacez votre numéro de téléphone.
Vous êtes en public sur internet ici, pas au service client.

avit28200
avit28200

avit28200

Niveau
1
388 / 750
points

Bonjour 80s , réactualisation de l’interface effectuée, aucune amélioration !!! J’ai contacté ce jour le service technique de canal , ils ont le même problème sur leurs téléviseurs , panne générale . Merci il faut attendre.

80s
80s

80s

Niveau
4
5000 / 5000
points

@avit28200 bonjour

Essayez 1 réactualisation de l'interface depuis le menu/ paramètres

Cordialement !

avit28200
avit28200

avit28200

Niveau
1
388 / 750
points

Bonjour idem pour moi ,décodeur 4K depuis quelques mois , j’ai constaté ce problème hier j’a téléphone au service technique de canal qui a constaté la même chose c’est revenu dans l’apres midi ,mais ce matin toujours le même souci quand je zappe sur les chaînes aucune indication du programme en cours ????(exemple :Arte ça m’indique la version spéciale HD d,Arte sur M6 vibrer sur M6 ,TF1 (TF1 en haute définition .... bref aucune chaîne n’indique le programme en cours en zappant ??? Bonne journée