Sujet en attente de réponse

G9 4K Plus de mode économie d'énergie depuis la dernière m.a.j.

calimol
calimol

calimol

Niveau
0
63 / 100
points

Bjr, tout est dans le titre : Plus de mode économie d'énergie depuis la dernière m.a.j. sur le G9 4K

A cela s'ajoute le retour au premier menu à la fin du visionnage d'un enregistrement, au lieu de rester sur la liste des enregistrements comme avant.

Réponses de la communauté

micstudio
micstudio

micstudio

Niveau
0
89 / 100
points

@laurentdb45
Bonjour,
Comme vous, je n'avais pas de problème avec mon décodeur en mode eco à part une fois tout les vingt/trente enregistrements (et encore...). D'ailleurs après cette mise-à-jour, un de mes enregistrements ne s'était pas fait alors que ça faisait plusieurs mois que je n'avais pas eu de problème en mode eco.
C'est pour cela qu'ils auraient pu mettre le mode eco non activé par défaut pour ceux qui ont des problèmes avec le leur mais tout en laissant à l'utilisateur la possibilité de l'activer.
Je ne peux pas éteindre mon décodeur vu que je fais régulièrement des enregistrements programmés.
Mais bon Canal incite ses clients à utiliser Canal à la demande comme ça il se décharge de la transmission du programme sur le routeur donc sur le FAI du client. Merci Canal plus pour les dépenses d'électricité supplémentaires!!!

laurentdb45
laurentdb45

laurentdb45

Niveau
0
50 / 100
points

Bonjour,

Je viens d'appeler le support de canal.
Il confirme la suppression de l'accès à l'option pour la mise en veille. Pour résoudre les problèmes avec le mini décodeur 4K.
Sauf que moi j'en ai pas, donc je suis pas concerné, mais par contre l'option de veille était très pratique.

Le plus drôle c'est qu'il se moque de l'impact sur la consommation...
10Watts réel (dans mon cas) * 24 * 365 jours == 87 KW !! Pas rien sur un an !!!

Il ne reste plus qu'à mettre un interrupteur pour le couper, pour remplacer la mise en veille... sauf si on veut enregistrer la nuit ou la journée , bien sûr ;)

Au moins, on sait maintenant pourquoi !!!

Mais je suis pas sûr que Canalsat communique sur la suppression de cette option et modifie sa brochure avec les caractéristiques technique avec son "Consommation en veille 0,5W" qui est trompeur et erroné maintenant...

Cdlt

calimol
calimol

calimol

Niveau
0
63 / 100
points

< Quand l'été arrivera avec la canicule devenu habituelle, le décodeur va énormément chauffer. Et si celui-ci tombe en panne, ce sera Canal plus qui sera le responsable.>

Etant donné la façon dont s'est comporté canal avec ses clients honnêtes qui avaient la carte E39 , ce qui m'a obligé à mettre 2 décodeurs, presque neufs et les plus chers du marché, A LA POUBELLE !!!, puis va m'obliger à payer la location de son G9 qui manifestement n'est pas vraiment au point, il y a d'autres bugs que celui que j'ai signalé, il ne faut pas compter sur moi pour les plaindre .....

D'autre part, si les décos souffrent et tombent en panne, c'est canal qui devra les changer, alors .....

micstudio
micstudio

micstudio

Niveau
0
89 / 100
points

@laurentdb45
Bonjour,
Ce qui m'énerve dans cette affaire c'est que ceux qui n'étaient pas contents du mode ECO parce que le décodeur mettait du temps à démarrer, ils avaient juste à le désactiver.
Quand l'été arrivera avec la canicule devenu habituelle, le décodeur va énormément chauffer. Et si celui-ci tombe en panne, ce sera Canal plus qui sera le responsable.

laurentdb45
laurentdb45

laurentdb45

Niveau
0
50 / 100
points

Bonjour,
Je confirme le mode d'économie d'énergie n'est plus actif.
J'ai branché un mesureur sur mon décodeur et 24/24 il consomme la même chose (environ 10W). Et même si il est tout une nuit arrêté avec la bouton off de la télécommande.

Le mode d'économie d'énergie est sur OFF dans les paramètres du décodeur.
Rubrique "Paramètres" --> Infos Système --> Faire défiler jusqu'à la ligne "Mise en veille du décodeur"
Sur le mien "Economie d'énergie est sur "NON" et il y a plus aucune option pour le réactiver.
Dans le passé, il y avait une option pour l'activer/désactiver le mode veille.
C'est pour cela que maintenant le décodeur s'allume immédiatement alors qu'avant, après une période d'inactivité d'une nuit ou de plusieurs heures, le démarrage était plus long et nécessitait un double allumage.
Canal a clairement désactivé l'économie d'énergie suite aux plaintes des utilisateurs pour le double allumages....

micstudio
micstudio

micstudio

Niveau
0
89 / 100
points

@pierrickand
J'ai confondu le cas où l'appareil est en mode éco donc presque totalement éteins. Quand on appuie sur le bouton de la télécommande le décodeur va s'allumer puis se mettre en veille. A ce moment-là il faut appuyer plusieurs fois sur la télécommande pour pouvoir enfin utiliser le décodeur.
Mais bon mon problème n'est pas sur l’appui d'une ou plusieurs fois sur la télécommande mais plutôt le retour du mode économie d'énergie.

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@micstudio

Les 2 appuis sur la télécommande lors du 1er démarrage ne sont pas lié au mode économie d'énergie, mais à la veille de la connexion bluetooth de la télécommande suite à la maj nocturne.
C'est valable que le mode économie d'énergie soit activé ou non.

micstudio
micstudio

micstudio

Niveau
0
89 / 100
points

Je vois que je ne suis pas le seul à ne plus avoir accès au mode économie d'énergie. Conséquence : le décodeur chauffe et consomme de l'énergie pour rien alors que j'utilise le décodeur que le soir. Je sais que certains se plaignaient de devoir appuyer deux fois pour allumer leur décodeur. J'espère que le fait qu'ils aient fait le choix d'enlever cette fonction ne vient pas pour mettre le décodeur en veille et donc que les utilisateurs puissent allumer instantanément.
Il serait bien de donner ce choix à l'utilisateur entre ceux qui veulent :

  • allumer instantanément leur décodeur et avoir celui-ci qui chauffe.
  • que leur décodeur puisse s'éteindre totalement et ne pas dépenser de l'électricité pour rien => donc "MEILLEUR POUR LA PLANÈTE".
  • Merci!

calimol
calimol

calimol

Niveau
0
63 / 100
points

Nouveau bug hier depuis cette dernière m.a.j. qui pose plus de problèmes qu'elles n'en résoud, comme trop souvent Grrrr :
Ne reprend plus la lecture d'un enregistrement là où on l'a arrêté précédemment.