Ce sujet a été résolu

Problème de réception du son sur mon décodeur cube tnt

francesco53@
francesco53@

francesco53@

Niveau
0
4 / 100
points

Bonjour. Chaque jour après avoir ouvert le décodeur cube tnt je reçois les images mais aucun son. Je suis obligé d'éteindre le décodeur pour le réinitialiser et c'est alors que je reçois le son. Existe t'il une procédure pour éviter une telle manipulation ? Merci

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

80s
80s

80s

Niveau
4
5000 / 5000
points

@francesco53@ Bonjour

Essayez 1 réinstallation partielle de votre décodeur via le menu /ma tv /mon décodeur /mise à jour puis réinstallation partielle

Cordialement !

Réponses de la communauté

gerarmanvuca
gerarmanvuca

gerarmanvuca

Niveau
4
5000 / 5000
points

Bonjour francesco53@, quand vous avez retrouvé le son après la réinitialisation, notez comment sont les paramètres audio dans le menu de votre décodeur.
Le jour suivant, quand le pb se reproduit, aller dans ce menu et faites la comparaison avec votre relevé, et modifier le ou les paramètres incorrects, en n'oubliant pas de valider.
Cordialement.

80s
80s

80s

Niveau
4
5000 / 5000
points

@gs1948 bonsoir

Pour changer le décodeur il faut passer par le service client

Voici les numéros non surtaxé pour joindre canal

09.70.82.08.15
09.70.80.90.30

Ou en bas de page cliquez sur nous contacter et envoyez leur une réclamation et vous pourrez vous faire rappeler

Cordialement !

gs1948
gs1948

gs1948

Niveau
0
15 / 100
points

j'ai déjà réinitialiser le cube et rien ne change.
je veux changer de matériel.