Sujet en attente de réponse

Message 'le signal reçu sur cette chaîne est insuffisant' sur le CUBE S

Le message "LE SIGNAL RECU SUR CETTE CHAINE EST INSUFFISANT.. " signifie que le signal TNT reçu est absent ou de mauvaise qualité (code erreur ERTVE301).

Cela peut être dû aux conditions climatiques ou à un dysfonctionnement de l'installation de votre antenne hertzienne.


Vous pouvez continuer à recevoir vos chaînes de la TNT via Internet. Pour ceci, vous devez réaliser une Recherche des chaînes.


Afin de régler le problème de réception TNT, vous pouvez contrôler la qualité de réception d'une chaîne à partir de l'écran "LE SIGNAL RECU SUR CETTE CHAÎNE EST INSUFFISANT" :


Sélectionnez "CONTROLE DE RECEPTION", puis validez par OK. Vous accédez directement à l'écran "CONTROLE DE RECEPTION " pour visualiser la qualité du signal reçu de la chaîne.


Le signal doit être entre MIN et MAX, de couleur verte et de qualité bonne.


Si ce n'est pas le cas, contrïlez le câble d'antenne reliant le décodeur TNT à la prise murale.


Vous pouvez aussi contrôler la qualité de réception des autres chaînes directement sur cet écran, pour cela :

  • Sélectionnez CHAINE puis validez par OK
  • Sélectionnez la chaîne que vous souhaitez contrôer, puis validez par OK

Si le problème de réception persiste, nous vous préconisons de revoir le pointage de votre antenne hertzienne afin d'optimiser la qualité de réception. Pour cela, veuillez contrôler votre câble antenne et ses connectiques ainsi que l'orientation de votre antenne hertzienne.


Toutefois, il est préférable que votre installation antenne soit testée par un professionnel disposant des appareils de mesures de la qualité du signal de grande précision.


Si vous disposez d'une antenne collective, veuillez-vous rapprocher de votre syndic.


En revanche, si le problème persiste, pour avoir une assistance technique, rendez-vous sur votre ESPACE CLIENT rubrique "CONTACTS"

Réponses de la communauté

pierrickand
pierrickand

pierrickand

Niveau
4
5000 / 5000
points

@labradorlover, contactez le service client pour un diagnostic, rubrique nous contacter en bas de la page.

labradorlover
labradorlover

labradorlover

Niveau
0
11 / 100
points

J'ai de plus en plus ce problème depuis environ 3 ou 4 mois. A chaque fois il faut débrancher le décodeur et le rebrancher au bout de 5 secondes. Cela devient lassant est-ce que ce ne serait pas le décodeur qui serait à changer ??

jean pierre rouil
jean pierre rouil

jean pierre rouil

Niveau
0
11 / 100
points

ce n'est pas nécessairement un problème d'antenne, mais cela peut venir aussi du cube et de l'alimentation de la tete de l'antenne. il faut aller dans les programmes passer en alimentation externe puis revenir en alimentation interne pour récupérer le signal. et parfois cela ne suffit pas il faut rebouter le cube complètement.